1ответ(ов) в теме
kooptorg.club
не в сети 4 дня
На сайте с 14.01.2020
Участник
Тем 114
Сообщения 299
1
23:39
Версия WP-Recall: 16.18.18
Версия дополнения: 2.0.2

Добрый день.

При активации выскакивает ошибка. Прочитал на форуме поддержки, что для этого дополнения требуется версия php 7 и выше. У меня на сервере = 7.3. Что делать?
Спасибо.

0
Вы не имеете права на публикацию сообщений в этой теме