10ответ(ов) в теме
Felhot
не в сети 1 год
На сайте с 23.04.2021
Участник
Тем 1
Сообщения 5
1
15:57

Здравствуйте, установил - применил и он не отображается вообще как шаблон то есть если я применяю другие шаблоны то там видно что они применились но когда активирую этот шаблон то он не отображается вовсе, ощущение что кода нет (хотя в архиве вроде все на месте) и отображается стандартный шаблон причём сломанный: Скриншот (как выглядит лк)

0
webnatrix
не в сети 4 недели
На сайте с 09.01.2021
Участник
Тем 6
Сообщения 110
2
15:59

Вы устнаовлщи что через автора отображается страница?

0
Felhot
не в сети 1 год
На сайте с 23.04.2021
Участник
Тем 1
Сообщения 5
3
16:12

Имеете ввиду вот эту настройку?: Скриншот

0
webnatrix
не в сети 4 недели
На сайте с 09.01.2021
Участник
Тем 6
Сообщения 110
4
16:20

Да

0
webnatrix
не в сети 4 недели
На сайте с 09.01.2021
Участник
Тем 6
Сообщения 110
5
16:20

Если не получается то необходимо указать тему

0
Felhot
не в сети 1 год
На сайте с 23.04.2021
Участник
Тем 1
Сообщения 5
6
16:26

Я так понимаю папка с шаблоном должна быть тут? (в аддонах не все далеко отображаются): Путь

0
webnatrix
не в сети 4 недели
На сайте с 09.01.2021
Участник
Тем 6
Сообщения 110
7
16:29

А куда вы разместили сам шаблон?

0
Felhot
не в сети 1 год
На сайте с 23.04.2021
Участник
Тем 1
Сообщения 5
8
16:52

Сам шаблон загружал через менеджер шаблонов в плагине wp-recall: шаблоны

0
Felhot
не в сети 1 год
На сайте с 23.04.2021
Участник
Тем 1
Сообщения 5
9
18:10

Начало вроде работать но как то не так как должно пример

0
webnatrix
не в сети 4 недели
На сайте с 09.01.2021
Участник
Тем 6
Сообщения 110
10
00:09

Можете сюда или в ЛС прислать ссылку на сайт я зарегистрируюсь посмотрю что не так

0
Вы не имеете права на публикацию сообщений в этой теме