5 ответ(ов) в теме
ds-eco
не в сети 4 часа
На сайте с 30.08.2018
Участник
Тем 60
Сообщения 156
1
14:33

Версия WP-Recall: 16.15.11

Здравствуйте! Когда пишу теги под публикацией, то часто после введения первого тега он бесследно пропадает(не всегда)! Второй идет как обычно.

Вы не можете просматривать опубликованные ссылки
0
Otshelnik-Fm
не в сети 3 часа
На сайте с 27.01.2013
Модератор
Тем 26
Сообщения 12070
2
14:42

Здравствуйте.
Тему перенес. Вопрос по допу публикаций. Покажите скрин. У меня нет доступов к вам на сайт, да и не понятно что и где.

Это выполняли?

Вы не можете просматривать опубликованные ссылки

?
А то будет как в прошлой теме

Вы не можете просматривать опубликованные ссылки

- попросту потратим кучу времени - а проблема в вашей ВП теме снова...

В общем отключайте, переключайте и давайте подробности. Второй раз на грабли наступать не хочется решая однотипную проблему из-за вашей темы.

0
ds-eco
не в сети 4 часа
На сайте с 30.08.2018
Участник
Тем 60
Сообщения 156
3
15:04
Вы не можете просматривать опубликованные ссылки

Там написано целое слово.

Тему поменял не помогает((( И вырубил нафиг все оптимизаторы. Не помогает

0
Otshelnik-Fm
не в сети 3 часа
На сайте с 27.01.2013
Модератор
Тем 26
Сообщения 12070
4
15:24

Опишите как мне повторить проблему у себя?
Вы это как получаете?
слаги тегов у вас на русском языке? - когда переходите по тегу - в строке адреса сайта что написано?

0
ds-eco
не в сети 4 часа
На сайте с 30.08.2018
Участник
Тем 60
Сообщения 156
5
16:05

Вам прислать Test?
На странице "Опубликовать" в поле теги попробуйте ввести слово. Возможно, с первого раза все будет нормально. Но рано или поздно первый тег будет комом (только первый!).

0
Вы не имеете права на публикацию сообщений в этой теме