3ответ(ов) в теме
Руслан
не в сети 1 год
На сайте с 14.06.2018
Участник
Тем 3
Сообщения 18
1
02:21
Версия WP-Recall: 16.15.5

Здравствуйте!

Почему-то WP-Recall не активируется. Может причина в том, что я включил в cPanel последнюю версию PHP (7.2), а WP-Recall её не поддерживает, или в чём-то другом?)

0
Руслан
не в сети 1 год
На сайте с 14.06.2018
Участник
Тем 3
Сообщения 18
2
02:44

Разобрался: плагин для отдельных сайтов, которые входят в состав мультисайта WordPress не активируется, а только для всей сети...

0
Вова (Otshelnik-Fm)
не в сети 1 час
На сайте с 27.01.2013
Участник
Тем 43
Сообщения 18555
3
11:42

Тему перенес в ветку по мультисайту.

0
Вы не имеете права на публикацию сообщений в этой теме