Домой WordPress WordPress: Проблемы и решения NextGen Gallery ниже 3.5 - срочно обновитесь
1ответ(ов) в теме
garry
не в сети 1 неделя
На сайте с 04.01.2014
Участник
Тем 145
Сообщения 2891
1
14:46

Приветствую.
Если вы используете NextGen Gallery ниже 3.5, пришло время обновится
Ряд выявленных проблем может привести к межсайтовой подделке запросов (CSRF), удаленному выполнению кода на сервере (RCE) и межсайтовому скриптингу (XSS).

Вы не можете просматривать опубликованные ссылки
1
Вы не имеете права на публикацию сообщений в этой теме